InscriptionConnexion
Ce sujet a été résolu
zuzulo
Unexpected token < in JSON at position 0
Amaury
vide le cache puis réésaye
CleaMolette
Moi ça me fait la même chose même en vidant le cache donc ça doit être un problème de navigateur
Faut que j'essaye avec Google mais j'avais désactivé toutes les autorisations d'utilisation de donnée
:parano:
zuzulo
vide le cache puis réésaye
Le cache du navigateur ou le cache du smartphone ?
zuzulo
J'utilise Vivaldi pour Android, si jamais.

Je viens d'essayer avec Brave et ça ne fonctionne pas non plus.
CleaMolette
J'utilise Vivaldi pour Android, si jamais.

Je viens d'essayer avec Brave et ça ne fonctionne pas non plus.
Oui avec brave ça fonctionne pas pour moi non plus
CleaMolette
J'utilise Vivaldi pour Android, si jamais.

Je viens d'essayer avec Brave et ça ne fonctionne pas non plus.
C'est bien comme navigateur ?
zuzulo
C'est bien comme navigateur ?
Vivaldi tu veux dire ? Oui c'est génial
CleaMolette
Vivaldi tu veux dire ? Oui c'est génial
Je viens de tester ça marche nickel
Image
zuzulo
Je viens de tester ça marche nickel
Image
Pour poster l'image ?? Merde, le problème vient de mon côté alors ?
zuzulo
Ah bah oui tiens. C'est peut-être une limite de poids pour l'image alors ?
CleaMolette
Pour poster l'image ?? Merde, le problème vient de mon côté alors ?
J'ai essayé avec des photos venant de l'appareil et ça marche pas donc c'est peut être une histoire de poids ou de taille d'image
zuzulo
Bon c'est difficile quand même
CleaMolette
Les captures d'écran ça passe donc il suffit de faire une capture de sa photo
CleaMolette
Image

Sur brave aussi en fait